Excell Kassenbuch Formel eimtragen?

2 Antworten

Zb.

Die einnahmen stehen im Feld A, die ausgaben im Feld B, der Saldo im Feld C

Dann gehst du ins Feld Saldo und gibst ein --> = a1-b1

Unsinn

In C gibst du 

=SUMME(A1:A100)-SUMME(B1:B100)

ein. Die Formel musst du natürlich anpassen.

Was möchtest Du wissen?